Conference failed

[conference.js] <ee._onConferenceFailed>: CONFERENCE FAILED: conference.offerAnswerFailed DOMException: Failed to execute ‘setRemoteDescription’ on ‘RTCPeerConnection’: Failed to set remote offer sdp: Media section has more than one track specified with a=ssrc lines which is not supported with Unified Plan.

any idea please

I would guess you are using an old version of jitsi-meet which no longer supports the new browser versions.
You need to update it. Browsers change every four weeks and so is jitsi-meet.

jitsi-meet 2.0.5390-3
ii jitsi-meet-prosody 1.0.4628-1
ii jitsi-meet-turnserver 1.0.4628-1
ii jitsi-meet-web 1.0.4628-1
ii jitsi-meet-web-config 1.0.4628-1
ii jitsi-videobridge2 2.1-416-g2f43d1b4-1

Yep, too old. You need to update.

how to update?
i try
sudo apt-get update
sudo apt-get upgrade

jitsi-meet est déjà la version la plus récente (2.0.5390-3).

Do you have the jitsi repo in your list of repos?

please i dont interstend!

Jitsi-meet for years for chrome was using Plan-BN

Jitsi-meet was using Plan-B for chrome signaling, and that Plan-B was removed from Chrome now is called Unified. The versions you use is from the time when Chrome support it, but it no longer does.
https://groups.google.com/g/discuss-webrtc/c/DRRAnej3BTE/m/EqIhrLleBgAJ?utm_medium=email&utm_source=footer

You need to update jitsi-meet every now and then, so it can keep up with the browser changes.

2.0.5390-3 is not the last version of jitsi meet ?
if no who can i do ?

Add the jitsi repository as described here:

apt update
apt install jitsi-meet

This is the latest version: