Caller in SIP Client is removing # in Calls

Hi @all,

is there any possibility to not remove # infront of calls as i need them for funktioncodes on my pbx?
In Tools>General>Call are two options, but both are not working for the “#”.

I need to send a #4800 and a *4800 to my PBX. The *4800 is working fine, but niot the other one.

any suggestions? have a nice day!