Auto lower hand when speaking

Hello,

Since I updated jitsi meet 2.0.4627-1 the hands of participants don’t lower automatically when they speak.

I can’t remember if the hand lowered on speaking or on unmuting.

Is there an option for this?

Thank you very much.