Audio and video are not enabled in chrome browser

Getting this error Logger.js:154 2022-04-22T08:13:04.111Z [JitsiMeetJS.js] <Object.getGlobalOnErrorHandler>: UnhandledError: null Script: null Line: null Column: null StackTrace: DOMException: Failed to construct ‘RTCPeerConnection’: Plan B SDP semantics is a legacy version of the Session Description Protocol that has severe compatibility issues on modern browsers and is no longer supported. See [WebRTC] Deprecate and Remove Plan B - Chrome Platform Status for more details, including the possibility of registering for a Deprecation Trial in order to extend the Plan B deprecation deadline for a limited amount of time.

This is the version installed in the ubuntu server is as below image:

Please give us a respond with solution ASAP.

Your software was published in July of 2020. This is too old to work with current browsers that are evolving a lot faster than that. Upgrade.

Can you send the new version installation link which is supported.

since you seem to use Debian package, I’d say that running
sudo apt update
sudo apt full-upgrade
should get you to the latest version.
Warning: given that many things have changed, it’s very likely that the new version will not run at all without some fixes to the configuration.
If your installation is critical, either If you have some snapshotting capability on your system, use it or else setup a test system.