Android Jitsi Meet SDK Audio

how to enable speakerphone in jitsi android??

It doesn’t work if you click on “Speaker”? Your mic looks muted, by the way.

No i want to enable by default (speaker to phone) how can i set ?