Android duplicate class, org.webrtc.AndroidVideoDecoder found in modules

I’m developing a flutter app which has these dependencies in pubspec.yaml

    flutter_webrtc: 0.5.8
    jitsi_meet: 2.0.0

When building for android I get a lot of errors like this.

Execution failed for task ':app:checkDebugDuplicateClasses'. java.lang.RuntimeException
Duplicate class org.webrtc.AndroidVideoDecoder found in modules
 - jetified-google-webrtc-1.0.25003-runtime (org.webrtc:google-webrtc:1.0.25003)
 - jetified-react-native-webrtc-1.84.0-jitsi-5385907-runtime (com.facebook.react:react-native-webrtc:1.84.0-jitsi-5385907)

I tried to add these lines to my build.gradle but nothing is different.

implementation ('org.jitsi.react:jitsi-meet-sdk:2.11.0') {
    transitive = false
    exclude group: 'com.facebook.react', module: 'react-native-webrtc'
}

Also tried to invalidate cache, clean project, … but nothing changes.

Below the output of my ./gradlew app:dependencies if can be useful.

Thanks for the help, I already lost a lot of time on this and unfortunately I’m not able to find any solution.

The Kotlin plugin was loaded in the following projects: ':fluttertoast', ':jitsi_meet'
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
+--- org.webrtc:google-webrtc:{strictly 1.0.32006} -> 1.0.32006 (c)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
|    \--- org.jitsi.react:jitsi-meet-sdk:2.11.0
|         +--- com.facebook.react:react-native:0.61.5-jitsi.2
|         +--- com.facebook.react:react-native-google-signin:3.0.1-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-background-timer:2.4.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-calendar-events:2.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-community-async-storage:1.3.4-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-community_netinfo:4.1.5-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-default-preference:1.4.2-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-immersive:2.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-keep-awake:4.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-linear-gradient:2.5.6-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-sound:0.11.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-svg:10.1.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-webrtc:1.84.1-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-webview:10.9.0-jitsi-5932602
|         |    +--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         \--- com.facebook.react:react-native-splash-screen:3.2.0-jitsi-5932602
|              \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
+--- org.webrtc:google-webrtc:{strictly 1.0.32006} -> 1.0.32006 (c)
+--- org.jitsi.react:jitsi-meet-sdk:{strictly 2.11.0} -> 2.11.0 (c)
+--- com.facebook.react:react-native:{strictly 0.61.5-jitsi.2} -> 0.61.5-jitsi.2 (c)
+--- com.facebook.react:react-native-google-signin:{strictly 3.0.1-jitsi-5932602} -> 3.0.1-jitsi-5932602 (c)
+--- com.facebook.react:react-native-background-timer:{strictly 2.4.0-jitsi-5932602} -> 2.4.0-jitsi-5932602 (c)
+--- com.facebook.react:react-native-calendar-events:{strictly 2.0.0-jitsi-5932602} -> 2.0.0-jitsi-5932602 (c)
+--- com.facebook.react:react-native-community-async-storage:{strictly 1.3.4-jitsi-5932602} -> 1.3.4-jitsi-5932602 (c)
+--- com.facebook.react:react-native-community_netinfo:{strictly 4.1.5-jitsi-5932602} -> 4.1.5-jitsi-5932602 (c)
+--- com.facebook.react:react-native-default-preference:{strictly 1.4.2-jitsi-5932602} -> 1.4.2-jitsi-5932602 (c)
+--- com.facebook.react:react-native-immersive:{strictly 2.0.0-jitsi-5932602} -> 2.0.0-jitsi-5932602 (c)
+--- com.facebook.react:react-native-keep-awake:{strictly 4.0.0-jitsi-5932602} -> 4.0.0-jitsi-5932602 (c)
+--- com.facebook.react:react-native-linear-gradient:{strictly 2.5.6-jitsi-5932602} -> 2.5.6-jitsi-5932602 (c)
+--- com.facebook.react:react-native-sound:{strictly 0.11.0-jitsi-5932602} -> 0.11.0-jitsi-5932602 (c)
+--- com.facebook.react:react-native-svg:{strictly 10.1.0-jitsi-5932602} -> 10.1.0-jitsi-5932602 (c)
+--- com.facebook.react:react-native-webrtc:{strictly 1.84.1-jitsi-5932602} -> 1.84.1-jitsi-5932602 (c)
+--- com.facebook.react:react-native-webview:{strictly 10.9.0-jitsi-5932602} -> 10.9.0-jitsi-5932602 (c)
+--- com.facebook.react:react-native-splash-screen:{strictly 3.2.0-jitsi-5932602} -> 3.2.0-jitsi-5932602 (c)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
+--- org.webrtc:google-webrtc:{strictly 1.0.32006} -> 1.0.32006 (c)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
|    \--- org.jitsi.react:jitsi-meet-sdk:2.11.0
|         +--- com.facebook.react:react-native:0.61.5-jitsi.2
|         +--- com.facebook.react:react-native-google-signin:3.0.1-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-background-timer:2.4.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-calendar-events:2.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-community-async-storage:1.3.4-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-community_netinfo:4.1.5-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-default-preference:1.4.2-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-immersive:2.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-keep-awake:4.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-linear-gradient:2.5.6-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-sound:0.11.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-svg:10.1.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-webrtc:1.84.1-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-webview:10.9.0-jitsi-5932602
|         |    +--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         \--- com.facebook.react:react-native-splash-screen:3.2.0-jitsi-5932602
|              \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
+--- org.webrtc:google-webrtc:{strictly 1.0.32006} -> 1.0.32006 (c)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
|    \--- org.jitsi.react:jitsi-meet-sdk:2.11.0
|         +--- com.facebook.react:react-native:0.61.5-jitsi.2
|         +--- com.facebook.react:react-native-google-signin:3.0.1-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-background-timer:2.4.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-calendar-events:2.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-community-async-storage:1.3.4-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-community_netinfo:4.1.5-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-default-preference:1.4.2-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-immersive:2.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-keep-awake:4.0.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-linear-gradient:2.5.6-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-sound:0.11.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-svg:10.1.0-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-webrtc:1.84.1-jitsi-5932602
|         |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         +--- com.facebook.react:react-native-webview:10.9.0-jitsi-5932602
|         |    +--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|         \--- com.facebook.react:react-native-splash-screen:3.2.0-jitsi-5932602
|              \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
+--- project flutter_webrtc (n)
+--- project jitsi_meet (n)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
+--- org.webrtc:google-webrtc:{strictly 1.0.32006} -> 1.0.32006 (c)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
|    +--- org.jitsi.react:jitsi-meet-sdk:2.11.0
|    |    +--- com.facebook.react:react-native:0.61.5-jitsi.2
|    |    +--- com.facebook.react:react-native-google-signin:3.0.1-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-background-timer:2.4.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-calendar-events:2.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-community-async-storage:1.3.4-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-community_netinfo:4.1.5-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-default-preference:1.4.2-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-immersive:2.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-keep-awake:4.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-linear-gradient:2.5.6-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-sound:0.11.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-svg:10.1.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-webrtc:1.84.1-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-webview:10.9.0-jitsi-5932602
|    |    |    +--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    \--- com.facebook.react:react-native-splash-screen:3.2.0-jitsi-5932602
|    |         \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
+--- org.webrtc:google-webrtc:{strictly 1.0.32006} -> 1.0.32006 (c)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
|    +--- org.jitsi.react:jitsi-meet-sdk:2.11.0
|    |    +--- com.facebook.react:react-native:0.61.5-jitsi.2
|    |    +--- com.facebook.react:react-native-google-signin:3.0.1-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-background-timer:2.4.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-calendar-events:2.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-community-async-storage:1.3.4-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-community_netinfo:4.1.5-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-default-preference:1.4.2-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-immersive:2.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-keep-awake:4.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-linear-gradient:2.5.6-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-sound:0.11.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-svg:10.1.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-webrtc:1.84.1-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-webview:10.9.0-jitsi-5932602
|    |    |    +--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    \--- com.facebook.react:react-native-splash-screen:3.2.0-jitsi-5932602
|    |         \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
+--- org.webrtc:google-webrtc:{strictly 1.0.32006} -> 1.0.32006 (c)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
|    +--- org.jitsi.react:jitsi-meet-sdk:2.11.0
|    |    +--- com.facebook.react:react-native:0.61.5-jitsi.2
|    |    +--- com.facebook.react:react-native-google-signin:3.0.1-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-background-timer:2.4.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-calendar-events:2.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-community-async-storage:1.3.4-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-community_netinfo:4.1.5-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-default-preference:1.4.2-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-immersive:2.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-keep-awake:4.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-linear-gradient:2.5.6-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-sound:0.11.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-svg:10.1.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-webrtc:1.84.1-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-webview:10.9.0-jitsi-5932602
|    |    |    +--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    \--- com.facebook.react:react-native-splash-screen:3.2.0-jitsi-5932602
|    |         \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
+--- org.webrtc:google-webrtc:{strictly 1.0.32006} -> 1.0.32006 (c)
+--- project :flutter_webrtc
|    +--- org.webrtc:google-webrtc:1.0.32006
+--- project :jitsi_meet
|    +--- org.jitsi.react:jitsi-meet-sdk:2.11.0
|    |    +--- com.facebook.react:react-native:0.61.5-jitsi.2
|    |    +--- com.facebook.react:react-native-google-signin:3.0.1-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-background-timer:2.4.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-calendar-events:2.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-community-async-storage:1.3.4-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-community_netinfo:4.1.5-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-default-preference:1.4.2-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-immersive:2.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-keep-awake:4.0.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-linear-gradient:2.5.6-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-sound:0.11.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-svg:10.1.0-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-webrtc:1.84.1-jitsi-5932602
|    |    |    \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    +--- com.facebook.react:react-native-webview:10.9.0-jitsi-5932602
|    |    |    +--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)
|    |    \--- com.facebook.react:react-native-splash-screen:3.2.0-jitsi-5932602
|    |         \--- com.facebook.react:react-native:0.61 -> 0.61.5-jitsi.2 (*)