Activer le flou d'arrière plan

Bonjour,
Avant me vidéoconférence d’hier, j’ai voulu “activer le flou d’arrière plan” version BETA.
Ce n’était pas une bonne idée, Jitsi est maintenant complètement planté sur ordinateur, j’ai du faire la conférence sur mon téléphone portable…
Auriez-vous une idée pour solutionner ce problème ? Je n’arrive pas à désactiver cette option. Ma caméra ne fonctionne plus, plus de son non plus, impossible de rejoindre mes collègues pour la réunion.
Merci d’avance pour votre aide.
Corinne

Bonjour,

J’ai eu le même problème! Quelle prise de tête!!! Mais j’ai la solution:
il vous faut effacer les cookies dans les options de chrome (plus d’outils puis effacer les données de navigation). Ensuite vous vous reconnectez et ça marche à nouveau!
Avec plaisir… Bonne visio conférence!

Bonjour,
J’avais entre-temps eu une autre réponse, mais plus difficile à appliquer car après être allée dans les options de chrome > plus d’outils il fallait aller dans les outils développeurs > console > Application > clear storage et pour ma part cela avait aussi fonctionné !
Pour sûre, je ne testerai plus les options mentionnées BETA…
Corinne